Template for submission of abstracts and papers to the 1st National EMS Forum

This MS Word document has been formatted using the style-sheet required for submission of papers/posters/case studies. Download the template and save it to another name, delete the content and start writing. If you have difficulty using the styles in this template, just follow the formatting instructions below (and the format in the following ‘sample paper’).

Important note to authors

· Contributed papers to be four (4) pages or less in length (including figures, references etc.).

· Poster papers to be two (2) pages or less in length (including figures, references etc.).

· Case studies should be four (4) pages or less in length.

· Abstracts are required for all posters, papers and case studies must not exceed 250 words. The abstract should be a précis of the context, aim, approach and findings; ie. an accurate summary of the information to be presented in the paper or poster. 

File name

Name your completed Word document as follows: 
ems2007 underscore lastname plus initials.doc (eg, ems2007_jonesks.doc for Ken S. Jones). Use all lowercase. 

Page Layout

· Margins should be set at 2 cm all round.

· Do not indent paragraphs.

Formatting instructions

· Use Times New Roman for all text including headings. Left align all text, images and tables.

· Use the Normal style for all text (style-normal) where possible in preference to "Body text" styles. Normal text should be 11 point with single line spacing.

· Do not indent the first line of a paragraph. Leave one blank line between paragraphs and before new section headings.

· Authors’ email and web addresses may be hyperlinked. Hyperlinks to external web references should be placed in the References section, rather than in the body of the paper.

· Use List Bullet or List Number styles where appropriate for dot point or numbered lists.
Headings and sections

· Paper title: (style-Title) - 14 point, bold, sentence case (capitals for proper nouns only). If the title extends to a second line, do not use “enter” to break the line. Leave one blank line below the title.

· Authors' names: (style-author) - 11 point. First name should come before the family name for each author. Highlight the presenting author in bold. Use superscripts to indicate different addresses. Use shift+enter to break lines between addresses. Leave one blank line below the authors’ names.

· Authors' address: (style-address) - 9 point, not italics. The corresponding web site and email may be included at the end of each address. Leave two blank lines after the authors’ addresses.

· Section Headings: Heading 1 (style-Heading 1) - 11 point, bold, not italic and Heading 2 (style-Heading 2) - 11 point, italic. Note: use sentence case NOT capital letters for headings. 
Use descriptive names for Section headings where appropriate but Abstract, Introduction and Conclusion section are examples of standard sections that could be used.

· Abstract heading: (style-abstract head) - 11 point, bold.

· Abstract body: (style-abstract) - 11 point, not bold. Leave one blank line below the abstract text

· Keywords heading: (style-keywords head) 11 point, bold.

· Keywords: (style-keywords) 11 point, not bold. Six key words not used in the Title or Abstract. Leave one blank line below the key words.

· References: A simplified form of the Harvard system (also known as the author-date scheme) with minimal punctuation is suggested.

Figures and images

· Figures and images should be placed in the body of the text, left aligned and not wrapped in the text.

· Figures copied from graphic applications (eg Microsoft Excel or SigmaPlot chart) should be paste into the Word document using Edit>Paste Special>Picture.
· Images in either colour or black and white are acceptable. Images files can be inserted using Insert>Picture>From File. Suitable formats include JPG, GIF, BMP and TIFF. Images should be cropped and reduced where possible using Photoshop or an image editor to produce a file size before inserting into Word of around 300kb or less.

· Outline boxes (such as frames) should be avoided. Do not allow images to "float" over text. Use Format>Picture>Layout>In line with text.

· A table with borders removed can be used to arrange two or more images or figures side by side.

· If the drawing tool is used to create a diagram, group the objects using the Select Objects arrow on the Drawing toolbar and then choose right-click>Grouping>Group. Right-click over the toolbars area to access the drawing toolbar.

· Captions for Figures and images (style-Caption) should be 10 point, bold and left aligned, placed below the image.

Symbols

· As far as possible use Insert>Symbol and select a character from the "normal-text" font set at the top of the Font drop-down list rather than the "Symbol" or "Wingdings" font set.

Tables

· Use tables rather than tabs or spaces to align images and text. Remove borders from tables and insert horizontal lines only as illustrated (Table 1) using Format>Borders and shading. 
· Use the Insert Table button on the Standard toolbar and left align tables. Keep formatting simple.
· Captions should be placed above the table using the Caption style.

· Data columns should generally be centred or left aligned.
· Use a separate cell for each number and use Shift+Enter rather than Enter to break lines in cells.

A note on styles and templates 

A style is a set of formatting instructions that can be applied to text. The style used for the title of this document is "Title". It applies the font Times New Roman, 14 point, bold. The Title style can be found in the "Normal" drop-down-window on the left of the Formatting menu bar above. This template uses the default styles: Heading 1, Heading 2 etc and some custom styles: author, address etc. All styles are stored with this document and can be saved as a template. Check the formatting of your paper using View>Outline. Show 1, 2, 3 etc heading levels to see the logical structure of your document and check for "orphaned" headings, eg a Heading 1 style on a blank line. 

Sample paper: Preparing papers for a conference

Roger Johnson1 and James Smith2
1 The Regional Institute, www.regional.org.au Email rjohnson@regional.org.au
2 PSAIR Air and Water, Wee Research Station, PB 1 Woopwoop, Vic 3999. www.psiro.oz Email smithy@psair.oz 

Abstract

A simplified web and CD based format is presented. By simplifying the format it is possible to maintain the original style of the printed proceedings for output in PDF format while allowing easy incorporation into modern web-based format. Left aligned text is easier to read on-screen and a single font type (Times New Roman, 11 point, black at single line spacing) for the whole proceedings provides clarity of presentation. A Harvard referencing system is adopted.  To improve visual presentation alternative font sizes are used for the title (14 point bold), address (9 point) and caption (10 point).  Headings may have two levels (bold and italic) and are not capitalised.  The abstract should contain a summary of the context and aim of the paper, the information to be presented and the key conclusions. The Conclusions for papers at this conference should show information on Three key learnings from the work reported.

Key Words

No more than six key word items in order of decreasing relevance. e.g.
allelopathic compounds, weed control, molecular techniques

Introduction

This is a ‘nonsense’ paper, in that there is no logical flow or connection between the headings, which are used here to show the styles to be used for the various heading levels, and to order the information needed by authors in preparing their papers. The data, table, figure and references cited in this example paper bear no relation to the text and are purely to illustrate the recommended format for the APEN Conference

APEN moved to web and CD publication of conference proceedings around 2000 (Johnson 2001). Since then APEN members and the wider community has had full access to the latest advances in their field via the Internet in an open, HTML format. Consistent standards and guidelines for formatting Word documents enable automation of the publishing process (Sayre et al. 1997) and improved presentation for Web publication.  

Methods

Second level headings should be in Italics

Sub headings are important to distinguish from main headings and normal text. Normal text is Times New Roman, 11 point, with the title larger (14 point, bold) and address smaller (9 point). Of course, there are many other ways to present data (Fischer 1985; Muchow and Carberry 1989).  The examples here are just a guide and have been adapted from those prepared for the recent International Crop Science Congress.

Units

Units to be metric as used in the Australian Journals. For example, grain yield was 5.4 t/ha and its water use efficiency was 10.4 kg/ha/mm.

Results

Ensuring continuity in the publication of the proceedings is a challenge because of the different types of the five-year intervals between international conferences, and rotation of the organising committee. This template will help future conference organisers maintain key features of previous proceedings while allowing flexibility to incorporate new publishing technology. 

Table 1.  Effect of tillage treatment on soil bulk density, water content and saturated hydraulic conductivity (Ks).  Natural log transformed data, ln(x+1), are in parentheses.

	Tillage treatment
	Bulk density
(g/cm3)
	Water content
(g/cm3)
	Ks
(mm/h)

	Zero tillage
	0.99
	0.331
	145 (4.982)

	Conventional
	0.98
	0.328
	12 (2.583)

	LSD(P=0.05)
	0.04
	0.023
	(0.548)


Tables and figures should be left aligned for consistency (Figure 1). All figures and tables should be referred to in the preceding text. Captions of tables and figures should be as concise as possible, but must be able to stand alone in explaining the information contained and its source.  
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Figure 1.  The spatial distribution of Mallee Eucalyptus species open-scrub in Australia. Predominant areas (■) coinciding with largely alkaline soils that now comprise significant cropping areas and other areas (░) where mallee vegetation is significant but not predominant.  Map reproduced from Hill (1989).

Conclusion

The main features of the simplified format are left aligned text, tables and images and a simplified Harvard referencing system. Hyperlinked references provide readers with "one-click" access to further information. . Authors’ attention to detail in formatting abstracts and papers can add greatly to the clarity of their work, and save the editorial committee and reviewers considerable time and effort. All authors are asked to end their Conclusions with a sub-heading listing three key learnings from their paper.

Three key learnings: 

· Clear instructions to authors are critical in ensuring standard, acceptable format of conference papers. 

· Greater recognition is gained for papers in peer-reviewed proceedings than in un-refereed publications. 

· The most common criticisms by reviewers of papers for previous conferences have been poor clarity and  flow of ideas, and failure to relate the work to other literature or theory. 

References

Fischer J, Smith R and Jones CR (2004). Old directions for a new planet: Proceedings of the 10th World Fishing Congress, Timbuktu, Niger, 20 September 1 October 2004. www.worldfish.org.au. Accesssed 20 Sept 2005.
Hill KD (1989). The spatial distribution of Mallee Eucalyptus in Australia. In Mediterranean Landscapes in Australia - Mallee Ecosystems and their Management. Eds CS John, PJ Parker. pp. 93-108, CSIRO Publishing, Melbourne.

Johnson RC (2001). Word to Web publishing for Agricultural Research. Proceedings of the 10th Australian Agronomy Conference, Hobart. Australian Society of Agronomy. www.regional.org.au/au/asa/2001/5/a/johnson.htm. Accessed 10 October 2005. 

Muchow RC and Carberry PS (1989). Environmental control of phenology and leaf growth in a tropically adapted maize. Field Crops Research 20, 221236.

Parker DH (2005). Wheat proteins and nutrition. CSIRO publishing, Melbourne.

Sayre KD, Rajaram S and Fischer, RA (1997) Yield potential progress in short bread wheats in northwest Mexico. Crop Science 37, 36-42.




























PAGE  
2
© 2007 "Practical approaches: Exploring the future of EMS in Australia"
Proceedings of the 1st National EMS Forum, 14 - 17 May 2007, Toowoomba, Queensland. Web site www.ems.asn.au


